<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737658-57"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1737658-57');
	</script>
<meta charset="utf-8" />
<link rel="amphtml" href="https://ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags?amp" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "author": {
                "@type": "Person",
                "@id": "https://ebiketips.road.cc/users/alex-bowden",
                "name": "Alex Bowden",
                "url": "https://road.cc"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://road.cc",
                "name": "Road.cc",
                "url": "https://road.cc",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://ebiketips.road.cc/sites/all/themes/at_ebiketips/images/watermark-logo.png",
                    "width": "316px",
                    "height": "90px"
                }
            },
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://ebiketips.road.cc/sites/default/files/thumbnails/image/Gomi%20speaker.jpg"
            },
            "@type": "NewsArticle",
            "headline": "Old Lime e-bike batteries to be used in Bluetooth speakers made out of old plastic bags",
            "description": "A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first time old e-bike and scooter batteries have been used for a new consumer product. While recycling can divert a proportion of battery waste from landfill, the process generally involves energy-intensive high temperature melting and extraction.",
            "datePublished": "2021-03-06T10:00:00+00:00",
            "dateModified": "2021-03-06T10:00:01+00:00",
            "mainEntityOfPage": "https://ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://ebiketips.road.cc/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first time old e-bike and scooter batteries have been used for a new consumer product. While recycling can divert a proportion of battery waste from landfill, the process generally" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags" />
<link rel="shortlink" href="https://ebiketips.road.cc/node/2833" />
<meta property="og:site_name" content="electric bike reviews, buying advice and news - ebiketips" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags" />
<meta property="og:title" content="Old Lime e-bike batteries to be used in Bluetooth speakers made out of old plastic bags" />
<meta property="og:description" content="A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first time old e-bike and scooter batteries have been used for a new consumer product. While recycling can divert a proportion of battery waste from landfill, the process generally involves energy-intensive high temperature melting and extraction." />
<meta property="og:updated_time" content="2021-03-06T10:00:01+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags" />
<meta name="twitter:title" content="Old Lime e-bike batteries to be used in Bluetooth speakers made out" />
<meta name="twitter:description" content="A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first" />
<meta property="article:published_time" content="2021-03-06T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-06T10:00:01+00:00" />
<meta itemprop="name" content="Old Lime e-bike batteries to be used in Bluetooth speakers made out of old plastic bags" />
<meta itemprop="description" content="A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first time old e-bike and scooter batteries have been used for a new consumer product. While recycling can divert a proportion of battery waste from landfill, the process generally involves energy-intensive high temperature melting and extraction." />
<title>Old Lime e-bike batteries to be used in Bluetooth speakers made out of old plastic bags | electric bike reviews, buying advice and news - ebiketips</title>
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_5kMx83KyboajFBp8Vxvl6zEfJCzSP2t6dNbVJoGIzNA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_BjsebJS3-Om3NxNYojJorNedigR_jMAJM2hmKl5L71g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_h79_iOIUtiN3ofF5j8zJWDYnbthQ23kQGyrWpz1idTk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_xlONiJZLHqbaD23429x2Pz6n9ILM4uWIoUKh88qkGe0.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_f-CCXEM_bYlaIY3K5M8seEDpP7r22s4bqzdbpq0G8b0.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_Vvadd1WTErNg6P5WBfdQyb4UJ6EiEiO_3QgHyR9Qf2c.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_xmf4EEZxawOSVJ79UA39sUC1IwNthn3KPE4YTv2muqQ.css" media="screen" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://ebiketips.road.cc/sites/default/files/css/css_uSiPtmemo3wocdPti9tA_BLIf5UlaAB6HqZWUVrt4sQ.css" media="all" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript" src="https://ebiketips.road.cc/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://ebiketips.road.cc/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://ebiketips.road.cc/sites/default/files/js/js_qAk_6SjMUpacsjxIKIYN3nOSnt0Uuw9-NmPBHQIw09E.js"></script>
<script type="text/javascript" src="https://ebiketips.road.cc/sites/default/files/js/js_5UBhyTIUB_R6g0b59Qz_dCWBY_YKc1vOhp85p7hQo9E.js"></script>
<script type="text/javascript" src="https://ebiketips.road.cc/sites/default/files/js/js_xKp-crW2HeulAYTKbk1OimB7kAiY6wGaatjUg_3IoKM.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">Drupal.behaviors.contextBreakpoint.preInit();</script>
<!--[if lt IE 9]>
<script src="https://ebiketips.road.cc/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qkca58"></script>
<![endif]-->
<script src="https://cdn.jsdelivr.net/gh/leya/leyajs/dist/main.js"></script>
<script type="text/javascript" src="https://cdn.bidder.dev/clients/269479563/EBikeTipsRoadcc/sa-script.js"></script>
<!-- Avocet Secure JavaScript Pixel - Website: EbikeTips.Road.cc - 5e88550e5ff21f8f5ede03e5 -->
<script src="https://ads.avocet.io/s?add=5e88550e5ff21f8f5ede03e5&ty=j"></script>
<!-- end -->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2833 node-type-news site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-electric-bike-reviews-buying-advice-and-news---ebiketips section-content">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
	<div id="topNav">
		<div id="mp-button" class="btn-burger"></div>
    <div class="region region-top-navigation"><div class="region-inner clearfix"><div id="block-road-cc-header-menu-road-cc-header-menu-header-menu" class="block block-road-cc-header-menu no-title odd first block-count-1 block-region-top-navigation block-road-cc-header-menu-header-menu" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="road-cc-top-header-main-navigation-menu-main-block-wrapper d-flex flex-row justify-content-start navbar p-0">
      <div class="main-navigation-search-block top-header-search">
      <div class="icon-search"></div>
    </div>
    <div class="top-header-menu">
    <ul class="road-cc-top-header-main-navigation-menu-static-data-block menu d-flex align-items-center w-100 position-relative">
              <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="road_cc_instance">
            road.cc</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="off_road_cc_instance">
            off.road.cc</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="ebiketips_road_cc_instance">
            ebiketips</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="dealclincher_road_cc_instance">
            Dealclincher</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-fantasy-cycling-road-cc-block">
          <a href="http://fantasy.road.cc" target_instance="fantasy_cycling_road_cc_instance">
            Fantasy Cycling</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-bike-live-road-cc-block">
          <a href="https://bikelive.road.cc" target_instance="bike_live_road_cc_instance">
            Bike Live</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-shop-road-cc-block">
          <a href="https://shop.road.cc/" target_instance="shop_road_cc_instance" target="_blank">
            Shop</a>
        </li>
          </ul>
  </div>
      <div class="user-actions dropdown ml-auto">
      <a class="btn dropdown-toggle" href="#" role="button" id="userDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              </a>
      <div class="dropdown-menu" aria-labelledby="userDropdown">
                  <a href="/user/login" class="dropdown-item">Log In</a>
          <a href="/user/register" class="dropdown-item" >Register</a>
        
              </div>
    </div>
  </div>
<div class="road-cc-top-header-main-navigation-menu-dynamic-data-block">
  <div class="top-header-menu-data-main-block-wrapper">
    <div class="top-header-menu-current-instance-navigation-items">

    </div>
    <div class="top-header-menu-current-instance-data">

    </div>
  </div>
</div>
</div>
  </div></div><div id="block-views-exp-site-search-page" class="block block-views no-title even last block-count-2 block-region-top-navigation block--exp-site-search-page" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/site-search" method="get" id="views-exposed-form-site-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-search-api-views-fulltext-autocomplete" value="https://ebiketips.road.cc/search_api_live_results/search_api_views_site_search" disabled="disabled" class="live-result-autocomplete" />        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-site-search" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  </div></div></div></div>	</div>
  <div id="page" class="page">
          <div id="leaderboard-wrapper">
        <div class="container clearfix">
          <div class="region region-leaderboard"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block width1280 odd first last block-count-3 block-region-leaderboard block-6" ><div class="block-inner clearfix">  
    <p class="block-header">Ad header</p>
  
  <div class="block-content content"> <!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit1 -->
  <div id='SA-Unit1' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit1'); });
    </script>
  </div></div>
  </div></section></div></div>        </div>
      </div>
    
    <div id="header-wrapper">
      <div class="container clearfix">
        <header id="header" class="clearfix" role="banner">

                      <!-- start: Branding -->
            <div id="branding" class="branding-elements clearfix">

              
                              <!-- start: Site name and Slogan -->
                <div class="element-invisible h-group" id="name-and-slogan">

                                      <h1 class="element-invisible" id="site-name"><a href="/" title="Home page">electric bike reviews, buying advice and news - ebiketips</a></h1>
                  
                  
                </div><!-- /end #name-and-slogan -->
              

            </div><!-- /end #branding -->
          
        
        </header>
      </div>
    </div>

          <div id="nav-wrapper">
        <div class="container clearfix">
          <div id="menu-bar" class="nav clearfix"><div id="block-block-2" class="block block-block header-logo-block no-title menu-wrapper menu-bar-wrapper clearfix odd first block-count-4 block-region-menu-bar block-2" >  
  
  <a href="/"><span class="header-logo"></span></a>
  </div><div id="block-multiblock-1" class="block block-multiblock search-block block-views block-views--exp-search_exposed-page-instance no-title menu-wrapper menu-bar-wrapper clearfix even block-count-5 block-region-menu-bar block-1" >  
  
  <form action="/search" method="get" id="views-exposed-form-search-exposed-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-combine--2-wrapper" class="views-exposed-widget views-widget-filter-combine">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-combine">
 <input type="text" id="edit-combine--2" name="combine" value="" size="30" maxlength="128" class="form-text required error" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-exposed" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>
  </div><nav id="block-system-main-menu" class="block block-system block-menu no-title menu-wrapper menu-bar-wrapper clearfix odd last block-count-7 block-region-menu-bar block-main-menu"  role="navigation">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-219"><a href="/news" title="">News</a></li><li class="leaf menu-depth-1 menu-item-451"><a href="/reviews" title="">Reviews</a></li><li class="leaf menu-depth-1 menu-item-1537"><a href="/buying-advice" title="Buying advice">Advice</a></li><li class="leaf menu-depth-1 menu-item-1714"><a href="/blog" title="">Blogs</a></li><li class="leaf menu-depth-1 menu-item-1489"><a href="/where-to-buy-ebikes" title="Buying">Buying</a></li><li class="last leaf menu-depth-1 menu-item-856">
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="multiblock|3" id="&lt;block&gt;-drop-link-856">More</a><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-multiblock-3" class="block block-multiblock block-views block-views--exp-search_exposed-page-instance no-title odd first block-count-6 block-region--1 block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/search" method="get" id="views-exposed-form-search-exposed-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-combine--3-wrapper" class="views-exposed-widget views-widget-filter-combine">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-combine">
 <input type="text" id="edit-combine--3" name="combine" value="" size="30" maxlength="128" class="form-text required error" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-exposed" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  </div></div></div>
</li></ul>
  </nav></div>                            </div>
      </div>
    
    
    
    
    <div id="content-wrapper"><div class="container">
      <div id="columns"><div class="columns-inner clearfix">
        <div id="content-column"><div class="content-inner">

          <div class="region region-highlighted"><div class="region-inner clearfix"><div id="block-easy-breadcrumb-easy-breadcrumb" class="block block-easy-breadcrumb no-title odd first last block-count-8 block-region-highlighted block-easy-breadcrumb" ><div class="block-inner clearfix">  
  
  <div class="block-content content">  <div itemscope class="easy-breadcrumb" itemtype="http://data-vocabulary.org/Breadcrumb">
          <span itemprop="title"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">Home</a></span>            </div>
</div>
  </div></div></div></div>
          <section id="main-content">

            
                          <header id="main-content-header" class="clearfix">

                                  <h1 id="page-title">Old Lime e-bike batteries to be used in Bluetooth speakers made out of old plastic bags</h1>
                
                
              </header>
            
                          <div id="content">
                <div id="block-system-main" class="block block-system no-title odd first last block-count-9 block-region-content block-main" >  
  
  <div class="one-column at-panel panel-display clearfix" >
  <div class="region region-one-main">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-views pane-review-node-display no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-review-node-display view-id-review_node_display view-display-id-block_2 node-type-advice view-dom-id-d13ba5e56aeee27466ca927645eb0be5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last published contextual-links-region">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><div class="museo">by <span class="username" xml:lang="" about="/users/alex-bowden" typeof="sioc:UserAccount" property="foaf:name" datatype="" rel="author">Alex Bowden</span> Mar 6 2021  </div></span>  </div>  
  <div class="views-field views-field-service-links">        <span class="field-content"><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags&amp;t=Old%20Lime%20e-bike%20batteries%20to%20be%20used%20in%20Bluetooth%20speakers%20made%20out%20of%20old%20plastic%20bags" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/all/themes/at_ebiketips/images/icons/facebook.png" alt="Facebook logo" /></a></li><li class="service-links-twitter"><a href="http://twitter.com/share?url=https%3A//ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags&amp;text=Old%20Lime%20e-bike%20batteries%20to%20be%20used%20in%20Bluetooth%20speakers%20made%20out%20of%20old%20plastic%20bags" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/all/themes/at_ebiketips/images/icons/twitter.png" alt="Twitter logo" /></a></li><li class="service-links-google-plus last"><a href="https://plus.google.com/share?url=https%3A//ebiketips.road.cc/content/news/old-lime-e-bike-batteries-to-be-used-in-bluetooth-speakers-made-out-of-old-plastic-bags" title="Share this on Google+" class="service-links-google-plus" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/all/themes/at_ebiketips/images/icons/google_plus.png" alt="Google+ logo" /></a></li></ul></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">1 comments</span>  </div>  
  <div class="views-field views-field-field-image-or-gallery">        <div class="field-content"><!-- scald=11117:listing -->
      <figure class="scald-atom scald-atom-image ">
        <img typeof="foaf:Image" class="image-style-640px" src="https://ebiketips.road.cc/sites/default/files/styles/640px/public/thumbnails/image/Gomi%20speaker.jpg?itok=DN5eMITf" width="640" height="426" alt="Gomi speaker.jpg" title="Gomi speaker.jpg" />
        <figcaption>Gomi speaker.jpg, by Gomi</figcaption>
      </figure>
    <!-- END scald=11117 --></div>  </div>  
  <div class="views-field views-field-field-standfirst">        <h2 class="field-content">Lime announces $50m expansion plans with new bike that will use same battery as its e-scooter </h2>  </div>  
  <div class="views-field views-field-body">        <p><strong>A British firm has launched a new portable Bluetooth speaker that makes use of repurposed batteries from Lime e-bikes and is made out of old plastic bags. Lime says that the Gomi speaker is the first time old e-bike and scooter batteries have been used for a new consumer product.</strong></p>

<p>While recycling can divert a proportion of battery waste from landfill, the process generally involves energy-intensive high temperature melting and extraction.</p>

<p>Furthermore, <a href="https://www.telegraph.co.uk/environment/2021/03/02/lime-electric-bicycle-batteries-become-bluetooth-speakers-deal/">the Telegraph</a> reports that according to a <a href="https://www.telegraph.co.uk/technology/2020/02/24/electric-transport-revolution-isnt-green-think/">2019 estimate by the UK consultancy Circular Energy Storage</a>, only about half of lithium-ion batteries that reached the end of their lives in the previous year ended up being recycled.</p>

<p>Gomi’s approach is to test the cells in discarded batteries, reusing any that still have viable capacity.</p>

<p>They’d previously been importing used battery packs from a supplier in Germany but have now started using those that were in Lime’s first UK rental fleet from 2018.</p><!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit4 -->
<div id="SA-Unit4">
	<script type='text/javascript'>
    googletag.cmd.push(function () {
      googletag.display('SA-Unit4');
    });
	</script>
</div>


<p>Quite a large proportion of each battery is usable it seems.</p>

<p>"We want to provide a solution and prove that these cells can be repurposed – most of them are fine, capacity-wise,” said Gomi founder, Tom Meades. “There might just be one or two that are not, and that might mean the product gets taken off the road."</p>

<p>Gomi keeps any cell that still has at least 95 per cent capacity left. They are then used in portable chargers and Bluetooth speakers made out of waste plastics collected from the food industry.</p>

<p>Lime's head of sustainability, Andrew Savage, commented: "What we found is that a significant number of the cells within the battery can be reused, even though it no longer is a battery that's sufficient for transportation use in our own products.</p>

<p>"To be able to use a significant portion – over 90 per cent of the battery – for this second life is a phenomenal use of the technology. Anything that we can do to extend life of the product and not have to recycle, that is an ideal circumstance for us."</p><!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit5 -->
<div id="SA-Unit5">
	<script type='text/javascript'>
    googletag.cmd.push(function () {
      googletag.display('SA-Unit5');
    });
	</script>
</div>


<p>A limited edition of the speaker is <a href="https://www.kickstarter.com/projects/gomi-eco-tech/gomi-speaker-powered-by-waste">available on Kickstarter</a> from £99.</p>

<p>Lime recently announced that the next generation of its e-bike would use the same battery as its e-scooters.</p>

<p>Other features include a built-in phone holder, an integrated electric lock and a more powerful two-speed motor.</p>

<blockquote class="twitter-tweet"><p lang="en" dir="ltr">New e-bike just dropped 🚲 <a href="https://t.co/m0BkEKkgSc">pic.twitter.com/m0BkEKkgSc</a></p>&mdash; Lime (@limebike) <a href="https://twitter.com/limebike/status/1366362790202642432?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p><a href="https://gizmodo.com/lime-expands-fleet-with-new-e-bike-that-uses-the-same-b-1846379347">Gizmodo</a> reports that the new bike comes as part of a $50m investment that will see the firm expand into 25 new cities in Australia, New Zealand, Europe, and North America over the course of this year.</p>
  </div>  
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-hotness">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-custom-panel-comments block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">1 comments</h2>
        
    
    <div class="block-content">
      <div class="view view-custom-panel-comments view-id-custom_panel_comments view-display-id-block view-dom-id-0dbc8fe37294b6c7aa192b7d748164cd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><span class="league-spartan"><span class="username" xml:lang="" about="/users/chris-hayes" typeof="sioc:UserAccount" property="foaf:name" datatype="" rel="author">Chris Hayes</span> </span><span class="created"><em class="placeholder">2 hours 59 min</em> ago</span>

 </span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content"><p><p>...landfill</p>
</p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
</div>

  </div> <!-- /ca-pub-9881962860178110/eBikeTips/1x1-interscroller -->
      <div id='1x1-interscroller' >
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('1x1-interscroller'); });
        </script>
      </div><!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit6 -->
    <div id='SA-Unit6' style='display:none;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('SA-Unit6'); });
      </script>
    </div>              </div>
            
            
            
          </section>

          
        </div></div>

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-views-list-block-display-block-7" class="block block-views no-title odd first block-count-10 block-region-sidebar-first block-list-block-display-block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-list-block-display view-id-list_block_display view-display-id-block_7 front-whats-hot view-dom-id-46cf67be7ef18fa8fd9f8511f8594838">
            <div class="view-header">
      <h3><span class="whats-hot-fire"></span>What's hot?</h3>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/content/news/recall-issued-on-brompton-e-bikes-2841" class="gallery-link"></a>
<div class="gallery-image"><!-- scald=5518:generated_640px_representation --><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/default/files/styles/640px/public/thumbnails/image/Brompton%20ML6%20Electric-3.jpg?itok=W_KJEoA1" alt="Brompton ML6 Electric-3.jpg" /><!-- END scald=5518 --></div>
<div class="list-block-shadow">
<span class="list-block-title"> <a href="/content/news/recall-issued-on-brompton-e-bikes-2841">Recall issued on Brompton e-bikes</a></span>

</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-list-block-display view-id-list_block_display view-display-id-block_10 front-whats-hot list-tail view-dom-id-901ae76adf035c5971d1f189a7ae6cd6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first contextual-links-region">
      
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="list-block-shadow">
<span class="list-block-title"><a href="/content/news/newcastle-e-scooters-switched-off-overnight-after-five-men-are-charged-with-drink">Newcastle e-scooters switched off overnight </a></span>

</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even contextual-links-region">
      
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="list-block-shadow">
<span class="list-block-title"><a href="/content/news/french-startup-develops-huge-torque-twin-transmission-e-bike-where-motor-provides-rapid">Startup develops huge torque e-bike with rapid acceleration</a></span>

</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd contextual-links-region">
      
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="list-block-shadow">
<span class="list-block-title"><a href="/content/news/neuron-e-scooters-used-1000-times-a-day-in-first-week-in-newcastle-next-trial-to-begin">Neuron e-scooters used 1,000 times a day in Newcastle</a></span>

</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last contextual-links-region">
      
  <div class="views-field views-field-contextual-links">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="list-block-shadow">
<span class="list-block-title"><a href="/content/news/yuba-launches-kombi-compact-e-cargo-bike-at-a-very-competitive-price-point-2813">Yuba launches Kombi compact e-cargo bike</a></span>

</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
</div></div>
  </div></div><div id="block-block-19" class="block block-block no-title even block-count-11 block-region-sidebar-first block-19" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit2 -->
<div id="SA-Unit2"><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit2'); });
    </script></div>
</div>
  </div></div><section id="block-nodeblock-41" class="block block-nodeblock light-green-block odd block-count-12 block-region-sidebar-first block-41" ><div class="block-inner clearfix">  
    <p class="block-header">Green block front</p>
  
  <div class="block-content content"><div id="node-41" class="node node-snippet article odd node-snippet-green-block clearfix" about="/content/green-block-front" typeof="sioc:Item foaf:Document" role="article">

        <span property="dc:title" content="Green block front" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content" class="node-content">
    <div class="field field-name-field-image-or-gallery field-type-atom-reference field-label-hidden view-mode-snippet_green_block"><div class="field-items"><div class="field-item even">
<div class="sdl-preview-item">
  <h3><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps">Resource</a></h3>
    <div class="image">
      <figure class="scald-atom scald-atom-image "><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps"><img typeof="foaf:Image" class="image-style-640px" src="https://ebiketips.road.cc/sites/default/files/styles/640px/public/thumbnails/image/mtb-mid-motors.jpg?itok=IZWB3l2G" width="640" height="426" alt="mtb-mid-motors.jpg" title="mtb-mid-motors.jpg" /></a><figcaption></figcaption></figure></div>
  <h3><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps">Informations</a></h3>
  <dl><dt><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps">Title</a></dt>
    <dd><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps">mtb-mid-motors.jpg</a></dd>
    
  </dl></div>
  </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-snippet_green_block"><div class="field-items"><div class="field-item even" property="content:encoded"><p></p><p><a href="http://ebiketips.road.cc/content/advice/buyers-guide/e-mtb-mid-motor-shootout-bosch-performance-line-cx-vs-shimano-steps">E-MTB mid motor shoot out</a></p>
</div></div></div>  </div>

  
  
</div>
</div>
  </div></section><section id="block-nodeblock-227" class="block block-nodeblock floating-block even last block-count-13 block-region-sidebar-first block-227" ><div class="block-inner clearfix">  
    <p class="block-header">Dealer splash</p>
  
  <div class="block-content content"><div  about="/content/dealer-splash" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-snippet article even node-full view-mode-full clearfix">

  
  <div class="field field-name-field-animated-gif field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><a href="https://ebiketips.road.cc/where-to-buy-ebikes"><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/default/files/dealer-splash.gif" width="300" height="300" alt="" /></a></figure></div></div></div>

</div>
  </div></section></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-views-more-reviews-block-4" class="block block-views latest-reviews-block no-title odd first block-count-14 block-region-sidebar-second block-more-reviews-block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-more-reviews view-id-more_reviews view-display-id-block_4 latest-reviews-top view-dom-id-1c26b6fa4d64b23f81ebb33a3e54aae2">
            <div class="view-header">
      <h3>Reviews <a href="/reviews" class="green-button">more +</a></h3>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://ebiketips.road.cc/content/reviews/electric-city-bikes/moustache-samedi-27-xroad-3-open-2763" class="gallery-link"></a></span>  </div>  
  <div class="views-field views-field-field-image-or-gallery">        <div class="field-content"><!-- scald=10955:generated_640px_representation --><img typeof="foaf:Image" class="image-style-none" src="https://ebiketips.road.cc/sites/default/files/styles/640px/public/thumbnails/image/Moustache%20Samedi%20X-Road%2027%20-%20full%20bike.jpg?itok=kFfeHOQV" alt="Moustache Samedi 27 Xroad 3 Open" /><!-- END scald=10955 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reviews/electric-city-bikes/moustache-samedi-27-xroad-3-open-2763">Moustache Samedi 27 Xroad 3 Open</a></span>  </div>  
  <div class="views-field views-field-field-score-overall">        <div class="field-content"><span class="overview-score" ><span class="stars-large-bg"><span class="stars-large stars-large-8"></span></span></span></div>  </div>  
  <div class="views-field views-field-field-verdict">        <div class="field-content">A well-balanced city bike the mixes urban practicality with a rugged build</div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-more-reviews view-id-more_reviews view-display-id-block_5 list-tail view-dom-id-a8f6b58bba51a88583f52219bdbfa11b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reviews/electric-folding-bikes/flit-16-2751">FLIT-16</a></span>  </div>  
  <div class="views-field views-field-field-score-overall">        <div class="field-content"><div class="overview-score" ><span class="stars-large-bg"><span class="stars-large stars-large-9"></span></span></div></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reviews/electric-folding-bikes/mirider-2021-2727">MiRider 2021</a></span>  </div>  
  <div class="views-field views-field-field-score-overall">        <div class="field-content"><div class="overview-score" ><span class="stars-large-bg"><span class="stars-large stars-large-9"></span></span></div></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reviews/electric-cargo-bikes/tern-gsd-s10-2021-2703">Tern GSD S10 2021</a></span>  </div>  
  <div class="views-field views-field-field-score-overall">        <div class="field-content"><div class="overview-score" ><span class="stars-large-bg"><span class="stars-large stars-large-9"></span></span></div></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reviews/electric-city-bikes/cube-compact-hybrid-2689">Cube Compact Hybrid</a></span>  </div>  
  <div class="views-field views-field-field-score-overall">        <div class="field-content"><div class="overview-score" ><span class="stars-large-bg"><span class="stars-large stars-large-8"></span></span></div></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="white-space"></span></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
</div></div>
  </div></div><div id="block-block-8" class="block block-block floating-block height600 full-width no-title even last block-count-15 block-region-sidebar-second block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"> <!-- /ca-pub-9881962860178110/eBikeTips/SA-Unit3 -->
  <div id='SA-Unit3' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit3'); });
    </script>
  </div></div>
  </div></div></div></div>
      </div></div>
    </div></div>

    
          <div id="footer-wrapper">
        <div class="container clearfix">
          <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-views-exp-search-exposed-page" class="block block-views search-block no-title odd first block-count-16 block-region-footer block--exp-search-exposed-page" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/search" method="get" id="views-exposed-form-search-exposed-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-combine">
 <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text required error" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-exposed" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  </div></div><div id="block-block-3" class="block block-block footer-logo-block no-title even block-count-17 block-region-footer block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a href="/" class="footer-logo"></a>
</div>
  </div></div><div id="block-block-4" class="block block-block footer-rule-block no-title odd block-count-18 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><span class="footer-rule"></span></div>
  </div></div><nav id="block-menu-block-1" class="block block-menu-block footer-lower-block even block-count-20 block-region-footer block-1"  role="navigation"><div class="block-inner clearfix">  
    <p class="block-header">Sections</p>
  
  <div class="block-content content"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-219 menu-depth-1 menu-item-219"><a href="/news" title="">News</a></li><li class="leaf menu-mlid-451 menu-depth-1 menu-item-451"><a href="/reviews" title="">Reviews</a></li><li class="leaf menu-mlid-1537 menu-depth-1 menu-item-1537"><a href="/buying-advice" title="Buying advice">Advice</a></li><li class="leaf menu-mlid-1714 menu-depth-1 menu-item-1714"><a href="/blog" title="">Blogs</a></li><li class="leaf menu-mlid-1489 menu-depth-1 menu-item-1489"><a href="/where-to-buy-ebikes" title="Buying">Buying</a></li><li class="last leaf menu-mlid-856 menu-depth-1 menu-item-856">
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="multiblock|3" id="&lt;block&gt;-drop-link-856">More</a><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-multiblock-3--2" class="block block-multiblock block-views block-views--exp-search_exposed-page-instance no-title even block-count-19 block-region--1 block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/search" method="get" id="views-exposed-form-search-exposed-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-combine--4-wrapper" class="views-exposed-widget views-widget-filter-combine">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-combine">
 <input type="text" id="edit-combine--4" name="combine" value="" size="30" maxlength="128" class="form-text required error" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-exposed" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  </div></div></div>
</li></ul></div>
</div>
  </div></nav><section id="block-block-5" class="block block-block footer-lower-block getting-touch odd block-count-21 block-region-footer block-5" ><div class="block-inner clearfix">  
    <p class="block-header">Getting in touch</p>
  
  <div class="block-content content"><p>eBikeTips Editorial and general enquiries: <a href="mailto:info@ebiketips.co.uk">info@ebiketips.co.uk</a></p>

<p>Advertising and commercial: <a href="mailto:sales@ebiketips.co.uk">sales@ebiketips.co.uk</a><br />
<a href="http://f-at.co.uk/mediainformation-ebiketips.html">View our media pack</a></p>

<p><a href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Privacy Settings</a></p>

<div class="small-text">All material © Farrelly Atkinson (F-At) Limited, Unit 7b Green Park Station BA1 1JB.<br />
Tel 01225 588855. © 2008–present unless otherwise stated. <a href="/terms">Terms and conditions of use</a>.</div>
</div>
  </div></section><section id="block-block-10" class="block block-block footer-lower-block about-us even last block-count-22 block-region-footer block-10" ><div class="block-inner clearfix">  
    <p class="block-header">About us</p>
  
  <div class="block-content content"><p>Electric Bike reviews, buying advice and news. ebiketips.co.uk is dedicated to bringing you the best coverage of electric bikes in the UK</p>

<p><a href="http://road.cc" target="_blank"><strong>Our sister site for road bikes... road.cc</strong></a></p>

<p><a href="http://off.road.cc" target="_blank"><strong>Our sister site for Mountain Biking, bikepacking, gravel riding and more… off.road.cc</strong></a></p>
<!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 991929635;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/991929635/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737658-61"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-1737658-61', { 'optimize_id': 'GTM-P69GFH8'});
</script></div>
  </div></section></div></div>                      </footer>
        </div>
      </div>
    
  </div>
</div>
  <script type="text/javascript">var skimlinks_domain = "go.redirectingat.com";</script>
<script type="text/javascript" src="//s.skimresources.com/js/80023x1550189.skimlinks.js"></script>
</body>
</html>
